Category: Unity

Android Native Plugin v7.4 [ Download Free ]

Android Native Plugin v7.4 Requires Unity 4.6.0 or higher. All native Android features you need in one plugin!   [accordions ] [accordion title=”FULL FEATURES LIST” load=”show”] FULL FEATURES LIST & DOCUMENTATION As one of...